Cart21 Version 3.0.0 coming soon !

With new Cart21 version 3  Codeigniter 3.1.6 and Smarty 3.1.30 version used.

Also PHP versions taken into consideration, new version3 is compatibile with php 5.6.x and php 7.x.x 

And new modules and default modules updated. 

perfomance almaost 2-3 times is better than previous versions.

Thanks.



Posted by: Müslüm ÇEN
Date Added: 26/10/2017
Last Update: 11/08/2018




Not Commented Yet !
Please login in order to comment . Login